How to install libnunit-doc on Debian 9 (Stretch)