How to install libnunit-core2.6.3-cil on Debian 9 (Stretch)