How to install libnunit-cil-dev on Debian 9 (Stretch)