How to install libnuma1 on Debian 9 (Stretch)