How to install libntlm0-dev on Debian 9 (Stretch)