How to install libnss-lwres on Debian 9 (Stretch)