How to install libnspr4 on Debian 9 (Stretch)