How to remove libnotify4 from Debian 9 (Stretch)