How to install libnotify-dev on Debian 9 (Stretch)