How to install libnotify-cil-dev on Debian 9 (Stretch)