How to install libnormaliz0-dev on Debian 9 (Stretch)