How to install libnodeletlib-dev on Debian 9 (Stretch)