How to install libnm-glib-dev on Debian 9 (Stretch)