How to install libnlopt-guile0 on Debian 9 (Stretch)