How to install libnini-cil-dev on Debian 9 (Stretch)