How to install libnih1 on Debian 9 (Stretch)