How to install libnih-dev on Debian 9 (Stretch)