How to install libnifti-dev on Debian 9 (Stretch)