How to install libnids-dev on Debian 9 (Stretch)