How to install libnice-dev on Debian 9 (Stretch)