How to install libngs-sdk-dev on Debian 9 (Stretch)