How to install libnexus0v5 on Debian 9 (Stretch)