How to install libnetsvcs-dev on Debian 9 (Stretch)