How to remove libnetsds-util-perl from Debian 9 (Stretch)