How to install libnet-luminis-build-plugin-java on Debian 9 (Stretch)