How to install libnet-jifty-perl on Debian 9 (Stretch)