How to install libnepomukutils4 on Debian 9 (Stretch)