How to install libnepomukquery4a on Debian 9 (Stretch)