How to remove libnepomukcore4 from Debian 9 (Stretch)