How to install libnepomukcore4 on Debian 9 (Stretch)