How to install libnemo-extension1 on Debian 9 (Stretch)