How to remove libndpi-dev from Debian 9 (Stretch)