How to install libndpi-dbg on Debian 9 (Stretch)