How to install libncbi6-dev on Debian 9 (Stretch)