How to install libncbi6-dbg on Debian 9 (Stretch)