How to install libncbi6 on Debian 9 (Stretch)