How to install libnatpmp-dev on Debian 9 (Stretch)