How to install libnative-platform-jni on Debian 9 (Stretch)