How to install libmythes-dev on Debian 9 (Stretch)