How to remove libmythes-1.2-0 from Debian 9 (Stretch)