How to install libmysqld-dev on Debian 9 (Stretch)