How to install libmyproxy-dev on Debian 9 (Stretch)