How to install libmyguiengine3debian1v5-dbg on Debian 9 (Stretch)