How to install libmygui.openglplatform0debian1v5 on Debian 9 (Stretch)