How to install libmygui-dev on Debian 9 (Stretch)