How to remove libmygpo-qt1 from Debian 9 (Stretch)