How to install libmupdf-dev on Debian 9 (Stretch)