How to install libmuparser-doc on Debian 9 (Stretch)