How to remove libmuparser-dev from Debian 9 (Stretch)