How to remove libmulticobex1-dev from Debian 9 (Stretch)